Juillet 2018
LunMarMerJeuVenSamDim
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendrier Calendrier


Problème allumeur, à l'aide svp

Aller en bas

Problème allumeur, à l'aide svp

Message  hugues28 le Lun 18 Fév - 19:07

Bonjour,
j’ai un allumeur Ducellier 4262 sur un moteur d’Estafette.
Mon problème est le suivant:
après réglage de l’écartement des vis platinées, mon moteur démarre et tourne parfaitement jusqu’au premier coup d’accélérateur où là il pétarade et cale.
Il refuse de redémarrer car il n’y a plus d’allumage: en effet les cames ne touchent plus le toucheau en plastique des vis platinées.
J’ai répété l’opération de nombreuses fois pour obtenir le même résultat à chaque fois (même avec des vis platinées neuves).
Savez-vous quelle peut être la cause de ce déréglage systématique?
Je vous remercie par avance de votre aide,
cordialement
Hugues

hugues28

Messages : 1
Date d'inscription : 18/02/2013

Revenir en haut Aller en bas

Re: Problème allumeur, à l'aide svp

Message  bigood le Lun 18 Fév - 22:19

salut,
si tu étais passé par > la < avant ça aurait été pas mal aussi Wink
avatar
bigood
Admin

Messages : 459
Date d'inscription : 14/10/2011
Age : 46
Localisation : pavilly (76)

http://htpp://exporetropavilly.skyrock.com

Revenir en haut Aller en bas

Re: Problème allumeur, à l'aide svp

Message  289/67 le Dim 24 Fév - 9:23

A première vu je dirais réglage avance

_________________
Il y a moins a craindre de 225 chevaux que de l'âne assis au volant
avatar
289/67

Messages : 661
Date d'inscription : 13/11/2010
Age : 53
Localisation : calvados

http://www.lesvoituresanciennes.net

Revenir en haut Aller en bas

Re: Problème allumeur, à l'aide svp

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum